lyl_tj / 选股公式 / CCI和DMI同时金叉的选股公式

0 0

   

赌博街机游戏下载

2018-01-22  bbin视讯娱乐城在线开户直营网
CCI和DMI同时金叉的选股公式
 
条件是:CCI上穿+100的同时,DMI指标中的+di正好要上穿其他三线,符合这两个条件的个股介入的话基本上是一剑封喉,尽收渔翁辶利。
 
TR := SUM(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(LOW-REF(CLOSE,1))),7);
HD := HIGH-REF(HIGH,1);
LD := REF(LOW,1)-LOW;
DMP:= SUM(IF(HD>0 AND HD>LD,HD,0),7);
DMM:= SUM(IF(LD>0 AND LD>HD,LD,0),7);
+DI:=DMP*100/TR;
-DI:=DMM*100/TR;
ADX:=MA(ABS(-DI-+DI)/(-DI++DI)*100,6);
ADXR:=(ADX+REF(ADX,6))/2;
TYP:=(IF(ISNULL(HIGH),CLOSE,HIGH) + IF(ISNULL(LOW),CLOSE,LOW) + CLOSE)/3;
CCI:=(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14));
CROSS(CCI,100) AND CROSS(+DI,ADX) AND CROSS(+DI,-DI) AND CROSS(+DI,ADXR);
 

    本文地址:http://1by1.o068.com/content/18/0122/17/2117224_724194467.shtml
    文章摘要:赌博街机游戏下载,嗡千亿国际官方、老牌图库、娱乐开户送钱或许这巨人比更加让他心动。

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,赌博街机游戏下载:不代表本站观点。如发现有害或侵权内容,请点击这里 或 拨打24小时举报电话:4000070609 与我们联系。

    猜你喜欢

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多

    u宝娱乐注册平台手机app 393彩票网 bbin视讯娱乐城在线开户直营网 668彩票现金手机app 申博52牛牛
    申博在线开户登入 ag娱乐 新银河娱乐棋牌游戏手机app 伟德国际娱乐赌场 摩彩国际现金赌场登入
    总统娱乐官网 新2娱乐的网站是 OG东方馆游戏 博彩通爱博彩社区 pt双色骰子游戏
    新葡京网上赌场登入 v博娱乐现金网 太阳城备用网址 k7娱乐华盛顿娱乐 银河百家乐官方直营